1 Reply Latest reply: Dec 7, 2017 11:00 AM by kegagnon RSS

Last version of code supported on 3495 appliances?

blandrum

Do we have a roadmap on when we will stop supporting 3495 with new versions of code?  Are these appliance still supported on 2.4?